• head_banner_03
  • head_banner_02

آیفون تصویری SIP دو دکمه‌ای مدل JSL85

آیفون تصویری SIP دو دکمه‌ای مدل JSL85

شرح مختصر:

JSL85 یک آیفون تصویری SIP دو دکمه‌ای با دوربین HD، کارتخوان RF و سیستم صوتی پیشرفته است. این دستگاه از فرمت فشرده‌سازی ویدیوی H.264 پشتیبانی می‌کند و کیفیت ویدیوی عالی را با وضوح تصویر 720p ارائه می‌دهد. با استفاده از صفحه کنترل لمسی، می‌توانید در هر زمان با بازدیدکنندگان صحبت کنید و ویدیوی دوربین را مشاهده کنید.

JSL85 کنترل بدون کلید و راحتی را برای کاربران فراهم می‌کند و از روش‌های مختلفی برای باز کردن درب بدون کلید پشتیبانی می‌کند. درب می‌تواند از راه دور یا در صورت وجود قفل الکترونیکی با کارت IC/ID محلی باز شود. این محصول برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی ایده‌آل است.


جزئیات محصول

برچسب‌های محصول

جی‌اس‌ال۸۵

JSL85 یک آیفون تصویری SIP دو دکمه‌ای با دوربین HD، کارتخوان RF و سیستم صوتی پیشرفته است. این دستگاه از فرمت فشرده‌سازی ویدیوی H.264 پشتیبانی می‌کند و کیفیت ویدیوی عالی را با وضوح تصویر 720p ارائه می‌دهد. با استفاده از صفحه کنترل لمسی، می‌توانید در هر زمان با بازدیدکنندگان صحبت کنید و ویدیوی دوربین را مشاهده کنید.

JSL85 کنترل بدون کلید و راحتی را برای کاربران فراهم می‌کند و از روش‌های مختلفی برای باز کردن درب بدون کلید پشتیبانی می‌کند. درب می‌تواند از راه دور یا در صورت وجود قفل الکترونیکی با کارت IC/ID محلی باز شود. این محصول برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی ایده‌آل است.

ویژگی‌های محصول

• دیوار-نصب نصب شده

• 2 دکمه تماس

• گزارش سیستم

• پشتیبان‌گیری/بازیابی پیکربندی

•SNMP/TR069

• حالت DTMF: درون باند، RFC2833 و SIP INFO

• مدیریت وب HTTP/HTTPS

• بی‌حس کردن، تایمر جلسه

• تأمین خودکار: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/استاتیک/PPPoE

• HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

• SIP روی TLS، SRTP

• وضوح تصویر: تا ۱۲۸۰ در ۷۲۰

• زاویه دید: ۸۰°(ح)، ۶۰°(وی)

• کدک: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

• کدک پهنای باند: G.722

• دو-جریان صوتی راه

• صدای HD

• کدک ویدئو: H.264

•حداکثر سرعت انتقال تصویر: 1080P -30fps

•دسترسی به درب: تون‌های DTMF

• دو خط SIP، دو سرور SIP

• دوربین CMOS رنگی 2 میلیون پیکسلی

جزئیات محصول

اینترکام SIP دو دکمه‌ای

•صدای اچ‌دی

•دوربین اچ‌دی ۱۰۸۰p

•دسترسی از طریق درب: تون‌های DTMF، کارت IC/ID

•دو خط SIP، دو سرور SIP

•وضوح تصویر: تا ۱۲۸۰ در ۷۲۰

•زاویه دید: ۸۰ درجه (افقی)، ۶۰ درجه (عمودی)

ام‌جی۱

پایداری و قابلیت اطمینان بالا

•SIP v1 (RFC2543)، v2 (RFC3261)

•SIP روی TLS، SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ پرس‌وجوی A/ پرس‌وجوی NATPR

•بی‌حس کننده، تایمر جلسه

•DHCP/استاتیک/PPPoE

•حالت DTMF: درون باند، RFC2833 و SIP INFO

mj2-02
اینترکام_SIP

سیپ

دوربین_داخلی

دوربین اچ دی

اینترکام_ویدیو JSL88

صدای اچ‌دی

اینترکام_IK10

IK10

اینترکام_IP65

IP65

اینترکام_سی

-20℃~65℃

مدیریت آسان

•تأمین خودکار: FTP/TFTP/HTTP/HTTPS/PnP

•پیکربندی از طریق وب HTTP/HTTPS

•پیکربندی وب-مدیریت مبتنی بر

•SNMP/TR069

•پشتیبان‌گیری/بازیابی پیکربندی

•سیس‌لاگ

打印

  • قبلی:
  • بعدی:

  • پیام خود را اینجا بنویسید و برای ما ارسال کنید