• بنر 单页面

آیفون تصویری SIP دو دکمه‌ای مدل JSL88

آیفون تصویری SIP دو دکمه‌ای مدل JSL88

شرح مختصر:

JSL88 یک آیفون تصویری SIP چند دکمه‌ای با دوربین HD یکپارچه و سیستم صوتی پیشرفته با قابلیت حذف اکو است. این دستگاه از فرمت فشرده‌سازی ویدئو H.264 پشتیبانی می‌کند و کیفیت ویدئوی عالی را با وضوح تصویر 720p ارائه می‌دهد. با استفاده از صفحه کنترل لمسی، می‌توانید در هر زمان با بازدیدکنندگان صحبت کنید و ویدئوی دوربین را مشاهده کنید.

JSL88 کنترل بدون کلید و راحتی را برای کاربران فراهم می‌کند و از روش‌های مختلفی برای باز کردن درب بدون کلید پشتیبانی می‌کند. درب می‌تواند از راه دور یا در صورت وجود قفل الکترونیکی، با رمز عبور محلی یا کارت IC/ID باز شود. این محصول برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی ایده‌آل است.


جزئیات محصول

برچسب‌های محصول

آیفون تصویری SIP

JSL88 یک آیفون تصویری SIP چند دکمه‌ای با دوربین HD یکپارچه و سیستم صوتی پیشرفته با قابلیت حذف اکو است. این دستگاه از فرمت فشرده‌سازی ویدئو H.264 پشتیبانی می‌کند و کیفیت ویدئوی عالی را با وضوح تصویر 720p ارائه می‌دهد. با استفاده از صفحه کنترل لمسی، می‌توانید در هر زمان با بازدیدکنندگان صحبت کنید و ویدئوی دوربین را مشاهده کنید.

JSL88 کنترل بدون کلید و راحتی را برای کاربران فراهم می‌کند و از روش‌های مختلفی برای باز کردن درب بدون کلید پشتیبانی می‌کند. درب می‌تواند از راه دور یا در صورت وجود قفل الکترونیکی، با رمز عبور محلی یا کارت IC/ID باز شود. این محصول برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی ایده‌آل است.

ویژگی‌های محصول

• DNS SRV/ پرس و جو/ پرس و جو NATPR

• بی‌حس کردن، تایمر جلسه

• سیستم‌ها و ارتباطات

• پشتیبان‌گیری/بازیابی پیکربندی

• حالت DTMF: درون باند، RFC2833 و SIP INFO

• مدیریت وب HTTP/HTTPS

• SIP روی TS، SRTP

• پاسخ خودکار را خاموش کنید

• کنترل از راه دور Action UR / Active URI

• دسترسی به درب: بوق‌های DTMF، رمز عبور، کارت شناسایی/IC

• یک SIP ine، سرورهای Dua SIP

• مشاهده زاویه دید: 80°(ح)، ۶۰°(وی)

• کدک ویدئو: H.264

•رزولوشن: تا ۱۲۸۰ در ۷۲۰

•DHCP/استاتیک/PPPoE

• کدک: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

• کدک پهنای باند: G.722

• دو-جریان صوتی راه

• صدای HD

•حداکثر سرعت انتقال تصویر: 1080P -30fps

• دوربین 2 مگاپیکسل پیکسل یا CMOS

جزئیات محصول JSL88

آیفون تصویری SIP چند دکمه‌ای

•صدای اچ‌دی

•دوربین اچ‌دی ۱۰۸۰p

•دسترسی از طریق درب: تون‌های DTMF، کارت IC/ID

•نمایشگر گرافیکی LCD 2.3 اینچی

•دوربین CMOS رنگی ۲ میلیون پیکسلی

ام‌جی۱

پایداری و قابلیت اطمینان بالا

•SIP v1 (RFC2543)، v2 (RFC3261)

•SIP روی TLS، SRTP

•TCP/IPv4/UDP

•RTP/RTCP، RFC2198، 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ پرس‌وجوی A/ پرس‌وجوی NATPR

•بی‌حس کننده، تایمر جلسه

mj2-02

مدیریت آسان

•تأمین خودکار: FTP/TFTP/HTTP/HTTPS/PnP

•پیکربندی از طریق وب HTTP/HTTPS

•NTP/ساعت تابستانی

•سیسوگ

•پشتیبان‌گیری/بازیابی پیکربندی

•پیکربندی مبتنی بر صفحه کلید

•SNMP/TR069

打印
اینترکام_سی

-35℃~65℃

دوربین_داخلی

ویدئوی اچ‌دی

اینترکام_IK10

IK10

اینترکام_IP65

IP65

اینترکام_ONVIF

آنویف

اینترکام_SIP

سیپ

اینترکام_ویدیو JSL88

صدای اچ‌دی

۲.۳

نمایشگر LCD

جزئیات

آیفون تصویری SIP دو دکمه‌ای مدل DP88 (2)
آیفون تصویری SIP دو دکمه‌ای مدل DP88 (1)

  • قبلی:
  • بعدی:

  • پیام خود را اینجا بنویسید و برای ما ارسال کنید