• بنر 单页面

آیفون تصویری چند آپارتمانی با 2 دکمه برای 2 خانواده، عمده فروشی کارخانه ای

آیفون تصویری چند آپارتمانی با 2 دکمه برای 2 خانواده، عمده فروشی کارخانه ای

شرح مختصر:

JSL83 یک آیفون تصویری SIP دو دکمه‌ای با دوربین HD و سیستم صوتی پیشرفته است. این دستگاه از فرمت فشرده‌سازی ویدئو H.264 پشتیبانی می‌کند و کیفیت ویدئوی عالی را با وضوح تصویر 720p ارائه می‌دهد. با استفاده از صفحه کنترل لمسی، می‌توانید در هر زمان با بازدیدکنندگان صحبت کنید و ویدئوی دوربین را مشاهده کنید.
JSL83 کنترل بدون کلید و راحتی را برای کاربرانی که درب را بدون کلید باز می‌کنند، فراهم می‌کند. در صورت وجود قفل الکترونیکی، درب می‌تواند از راه دور باز شود. این محصول برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی ایده‌آل است.


جزئیات محصول

برچسب‌های محصول

این یک راه عالی برای بهبود بیشتر محصولات و تعمیرات ما است. ماموریت ما همیشه ایجاد محصولات نوآورانه برای مشتریان بالقوه با تخصص برتر برای آیفون تصویری چند آپارتمانی با 2 دکمه برای 2 خانواده به صورت عمده فروشی کارخانه ای است. فرآیند بسیار تخصصی ما خرابی قطعات را از بین می برد و کیفیت بالای ثابتی را به مشتریان خود ارائه می دهد و به ما امکان کنترل هزینه، برنامه ریزی ظرفیت و حفظ ثبات در تحویل به موقع را می دهد.
این یک راه عالی برای بهبود بیشتر محصولات و تعمیرات ما است. ماموریت ما همیشه ایجاد محصولات نوآورانه برای مشتریان بالقوه با تخصص برتر است. شرکت ما همیشه بر توسعه بازار بین المللی تمرکز دارد. ما مشتریان زیادی در روسیه، کشورهای اروپایی، ایالات متحده آمریکا، کشورهای خاورمیانه و کشورهای آفریقایی داریم. ما همیشه از این اصل پیروی می‌کنیم که کیفیت پایه و اساس است، در حالی که خدمات، تضمینی برای برآورده کردن نیازهای همه مشتریان است.

جی‌اس‌ال۸۳

JSL83 یک آیفون تصویری SIP دو دکمه‌ای با دوربین HD و سیستم صوتی پیشرفته است. این دستگاه از فرمت فشرده‌سازی ویدئو H.264 پشتیبانی می‌کند و کیفیت ویدئوی عالی را با وضوح تصویر 720p ارائه می‌دهد. با استفاده از صفحه کنترل لمسی، می‌توانید در هر زمان با بازدیدکنندگان صحبت کنید و ویدئوی دوربین را مشاهده کنید.
JSL83 کنترل بدون کلید و راحتی را برای کاربرانی که درب را بدون کلید باز می‌کنند، فراهم می‌کند. در صورت وجود قفل الکترونیکی، درب می‌تواند از راه دور باز شود. این محصول برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی ایده‌آل است.

ویژگی‌های محصول

• HTTP/HTTPS/FTP/TFTP

• DNS SRV/ پرس و جو/ پرس و جو NATPR

•SNMP/TR069

• مدیریت مبتنی بر صفحه کلید پیکربندی

• مدیریت وب HTTP/HTTPS

• تأمین خودکار: FTP/TFTP/HTTP/HTTPS/PnP

• RTP/RTCP، RFC2198، 1889

• TCP/IPv4/UDP

• SIP روی TLS، SRTP

•دسترسی به درب: تون‌های DTMF

• دو خط SIP، دو سرور SIP

• مولد صدای آسایش (CNG)

• تشخیص فعالیت صوتی (VAD)

• کدک: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

• کدک پهنای باند: G.722

• جریان صوتی دو طرفه

• صدای HD

•زاویه دید: 80 درجه (H)، 60 درجه (V)

• حداقل روشنایی: 0.1 لوکس

• وضوح تصویر: تا ۱۲۸۰ در ۷۲۰

• کدک ویدئو: H.264

•حداکثر سرعت انتقال تصویر: 720p -30fps

• دوربین CMOS رنگی 2 میلیون پیکسلی

جزئیات محصول

اینترکام SIP دو دکمه‌ای

•صدای اچ‌دی

•دوربین اچ‌دی ۱۰۸۰p

•دسترسی از طریق درب: بوق‌های DTMF

•ایده‌آل برای کاربردهای تجاری، سازمانی و مسکونی

•دوربین HD یکپارچه

•خروجی صوتی با قابلیت حذف اکو آکوستیک

•دو خط SIP، دو سرور SIP

ام‌جی۱

پایداری و قابلیت اطمینان بالا

•SIP v1 (RFC2543)، v2 (RFC3261)

•SIP روی TLS، SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ پرس‌وجوی A/ پرس‌وجوی NATPR

•بی‌حس کننده، تایمر جلسه

•DHCP/استاتیک/PPPoE

•حالت DTMF: درون باند، RFC2833 و SIP INFO

mj2-02
اینترکام_SIP

سیپ

اینترکام_ویدیو JSL88

صدای اچ‌دی

اینترکام_ONVIF

آنویف

اینترکام_IK10

IK10

اینترکام_IP65

IP65

اینترکام_سی

-20℃~65℃

مدیریت آسان

•تأمین خودکار: FTP/TFTP/HTTP/HTTPS/PnP

•پیکربندی از طریق وب HTTP/HTTPS

•مدیریت پیکربندی مبتنی بر وب

•SNMP/TR069

•پشتیبان‌گیری/بازیابی پیکربندی

•سیس‌لاگ

打印
این یک راه عالی برای بهبود بیشتر محصولات و تعمیرات ما است. ماموریت ما همیشه ایجاد محصولات نوآورانه برای مشتریان بالقوه با تخصص برتر برای آیفون تصویری چند آپارتمانی با 2 دکمه برای 2 خانواده به صورت عمده فروشی کارخانه ای است. فرآیند بسیار تخصصی ما خرابی قطعات را از بین می برد و کیفیت بالای ثابتی را به مشتریان خود ارائه می دهد و به ما امکان کنترل هزینه، برنامه ریزی ظرفیت و حفظ ثبات در تحویل به موقع را می دهد.
عمده فروشی آیفون تصویری و زنگ درب تصویری کارخانه ای، شرکت ما همیشه بر توسعه بازار بین المللی تمرکز دارد. ما مشتریان زیادی در روسیه، کشورهای اروپایی، ایالات متحده آمریکا، کشورهای خاورمیانه و کشورهای آفریقایی داریم. ما همیشه به این اصل پایبندیم که کیفیت پایه و اساس است و خدمات، تضمین کننده پاسخگویی به همه مشتریان است.


  • قبلی:
  • بعدی:

  • پیام خود را اینجا بنویسید و برای ما ارسال کنید