• بنر 单页面

کنترل‌کننده مرز جلسه مدل JSL300

کنترل‌کننده مرز جلسه مدل JSL300

شرح مختصر:

CASHLY JSL300 برای ارائه امنیت، قابلیت همکاری و

تبدیل کد بین شبکه‌های VoIP شرکت‌های کوچک و متوسط ​​و ارائه‌دهندگان خدمات. JSL300

به شرکت‌های کوچک و متوسط ​​کمک می‌کند تا به راحتی به ترانک‌های SIP ارائه دهندگان خدمات / اپراتورهای مخابراتی دسترسی داشته باشند.

IMS با امنیت سطح بالا، در عین حال میانجیگری SIP و صدا را انجام می‌دهد

تبدیل کد. JSL300 با قابلیت مقیاس‌بندی از ۵ تا ۵۰ جلسه SIP، همیشه نیازهای SME را برآورده می‌کند.

نیازهای امروز و آینده را تنها با سرمایه‌گذاری اندک برآورده می‌کند.


جزئیات محصول

برچسب‌های محصول

جی‌اس‌ال۳۰۰

دستگاه‌های CASHLY JSL300 برای ارائه امنیت، قابلیت همکاری و تبدیل کد بین شبکه‌های VoIP شرکت‌های کوچک و متوسط ​​و ارائه دهندگان خدمات طراحی شده‌اند. JSL300 به شرکت‌های کوچک و متوسط ​​کمک می‌کند تا به راحتی به ترانک‌های SIP / اپراتورهای مخابراتی ارائه دهندگان خدمات IMS با امنیت سطح بالا دسترسی داشته باشند، در عین حال واسطه‌گری SIP و تبدیل کد صوتی را نیز انجام دهند. JSL300 با قابلیت مقیاس‌بندی از 5 تا 50 جلسه SIP، همیشه نیازهای شرکت‌های کوچک و متوسط ​​را امروز و در آینده تنها با سرمایه‌گذاری اندک برآورده می‌کند.

ویژگی‌های محصول

•۶۴ پورت E1/T1

•۴ واحد پردازش دیجیتال (DTU)، هر کدام ۴۸۰ کانال را پشتیبانی می‌کنند

•کدک‌ها: G.711A/U، G.723.1، G.729A/B و iLBC

•منبع تغذیه دوگانه

•سرکوب سکوت

•۲ گیگا هرتز

•راحتی

•سیپ نسخه ۲.۰

•تشخیص فعالیت صوتی

•SIP-T، RFC3372، RFC3204، RFC3398

•حذف اکو (G.168)، با حداکثر ۱۲۸ میلی‌ثانیه

•حالت کاری ترانک SIP: نظیر/دسترسی

•بافر پویای تطبیقی

•ثبت نام SIP/IMS: با حداکثر 2000 حساب SIP

•کنترل بهره صدا و فکس

•NAT: NAT پویا، گزارش

•فکس: T.38 و Passthrough

•روش‌های مسیر انعطاف‌پذیر: PSTN-PSTN، PSTN-IP، IP-PSTN

•پشتیبانی از مودم/POS

•قوانین مسیریابی هوشمند

•حالت DTMF: RFC2833/SIP Info/In-band

•مسیریابی تماس بر اساس زمان

•پاک کردن کانال/حالت پاک کردن

•مسیریابی تماس بر اساس پیشوندهای تماس‌گیرنده/تماس‌گرفته‌شده

•ISDN PRI

•۵۱۲ قانون مسیر برای هر جهت

•سیگنال 7/SS7: ITU-T، ANSI، ITU-CHINA، MTP1/MTP2/MTP3، TUP/ISUP

•دستکاری تماس‌گیرنده و شماره تماس‌گرفته‌شده

•R2 MFC

•زنگ برگشتی محلی/شفاف

•پیکربندی رابط کاربری گرافیکی وب

•شماره گیری همپوشانی

•پشتیبان‌گیری/بازیابی داده‌ها

•قوانین شماره گیری، تا سقف 2000

•آمار تماس‌های PSTN

•گروه‌بندی PSTN بر اساس پورت E1 یا اسلات زمانی E1

•آمار تماس‌های سیپ ترانک

•پیکربندی گروه IP Trunk

•ارتقاء سیستم عامل از طریق TFTP/وب

•گروه کدک‌های صوتی

•SNMP نسخه ۱/۲/۳

•لیست سفید تماس‌گیرنده و شماره تماس‌گرفته‌شده

•ضبط شبکه

•لیست سیاه تماس‌گیرنده و شماره تماس‌گرفته‌شده

•گزارش سیستم: اشکال‌زدایی، اطلاعات، خطا، هشدار، اطلاعیه

•فهرست‌های قوانین دسترسی

•سوابق تاریخچه تماس از طریق Syslog

•اولویت ترانک IP

•همگام‌سازی NTP

•شعاع

•سیستم مدیریت متمرکز

جزئیات محصول

SBC برای SMEها طراحی شده است

•۵-۵۰ جلسه SIP، ۵-۵۰ تبدیل کد

•افزونگی فعال ۱+۱ در حالت آماده به کار برای تداوم کسب و کار

•قابلیت همکاری جامع SIP، به راحتی با ارائه دهندگان خدمات مختلف ارتباط برقرار کنید

•میانجیگری SIP، دستکاری پیام SIP

•ترانک‌های SIP نامحدود

•مسیریابی انعطاف‌پذیر برای دسترسی به IMS

•QoS، مسیر ایستا، پیمایش NAT

طرفدار SBC-1

امنیت پیشرفته

•محافظت در برابر حملات مخرب: DoS/DDoS، بسته‌های ناقص، سیل SIP/RTP

•دفاع پیرامونی در برابر استراق سمع، کلاهبرداری و سرقت سرویس

•TLS/SRTP برای امنیت تماس

•پنهان‌سازی توپولوژی در برابر افشای شبکه

•ACL، لیست سفید و سیاه پویا

•محدودیت پهنای باند و کنترل ترافیک

dd-x2
安全

امنیت پیشرفته

پنهان‌سازی توپولوژی

پنهان‌سازی توپولوژی

فایروال ویپ

فایروال VolP

قابلیت همکاری گسترده SIP

قابلیت همکاری گسترده SIP

مقیاس‌پذیری مجوز

مقیاس‌پذیری مجوز

کدگذاری

کدگذاری

مدیریت آسان

•رابط وب شهودی

•پشتیبانی از SNMP

•تأمین خودکار

•سیستم مدیریت ابری Cashly

•پشتیبان‌گیری و بازیابی پیکربندی

•ابزارهای اشکال‌زدایی

pro_de105

  • قبلی:
  • بعدی:

  • پیام خود را اینجا بنویسید و برای ما ارسال کنید