• head_banner_03
  • head_banner_02

آیفون تصویری مینی SIP مدل JSL90

آیفون تصویری مینی SIP مدل JSL90

شرح مختصر:

JSL90 یک آیفون تصویری مینی SIP تک دکمه‌ای با سیستم صوتی پیشرفته با قابلیت حذف اکو است. با صفحه کنترل لمسی داخلی JSL70، می‌توانید در هر زمانی با بازدیدکنندگان صحبت کنید. این دستگاه کنترل بدون کلید و راحتی را برای کاربرانی که بدون کلید درب را باز می‌کنند، فراهم می‌کند. در صورت وجود قفل الکترونیکی، درب را می‌توان از راه دور باز کرد. این دستگاه برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی ایده‌آل است.


جزئیات محصول

برچسب‌های محصول

آیفون تصویری SIP

JSL90 یک آیفون تصویری مینی SIP تک دکمه‌ای با سیستم صوتی پیشرفته با قابلیت حذف اکو است. با صفحه کنترل لمسی داخلی JSL70، می‌توانید در هر زمانی با بازدیدکنندگان صحبت کنید. این دستگاه کنترل بدون کلید و راحتی را برای کاربرانی که بدون کلید درب را باز می‌کنند، فراهم می‌کند. در صورت وجود قفل الکترونیکی، درب را می‌توان از راه دور باز کرد. این دستگاه برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی ایده‌آل است.

ویژگی‌های محصول

• کلاس آی پی: IP65

• کدک صوتی: G.711

• کدک ویدئو: H.264

• دوربین: CMOS 2 مگاپیکسل

• وضوح تصویر: 1280×720p

• دید در شب LED: بله

• کنترل آسانسور

• اتوماسیون خانگی

• استاندارد SIP 2.0

• باز کردن درب با کارت شناسایی/IC (20،000 کاربر)

•مدار باز کردن قفل: بله (حداکثر جریان قابل تحمل ۳.۵ آمپر برای قفل)

جزئیات محصول

ایده‌آل برای کسب و کار، سازمان‌ها و منازل مسکونی

•صدای اچ‌دی

•دسترسی از طریق درب: بوق‌های DTMF

•۱ پورت RS485 برای ادغام کنترل آسانسور

•باز از راه دور

•۱ خط SIP، ۱ سرور SIP

•ویژگی‌های آیفون تصویری

•جریان صوتی دو طرفه

•نور LED

•پوشش ABS، طراحی کوچک

ام‌جی۱

پایداری و قابلیت اطمینان بالا

•SIP v1 (RFC2543)، v2 (RFC3261)

•SIP روی TLS، SRTP

•TCP/IPv4/UDP

•RTP/RTCP، RFC2198، 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ پرس‌وجوی A/ پرس‌وجوی NATPR

•بی‌حس کننده، تایمر جلسه

mj2-02

مدیریت آسان

•تأمین خودکار: FTP/TFTP/HTTP/HTTPS/PnP

•پیکربندی از طریق وب HTTP/HTTPS

•NTP/ساعت تابستانی

•سیس‌لاگ

•پشتیبان‌گیری/بازیابی پیکربندی

•پیکربندی مبتنی بر صفحه کلید

•SNMP/TR069

打印
اینترکام_سی

-35℃~65℃

دوربین_داخلی

ویدئوی اچ‌دی

اینترکام_لینوکس

سیستم عامل لینوکس

اینترکام_SIP

سیپ

اینترکام_ویدیو JSL88

صدای اچ‌دی

جزئیات

آیفون تصویری مینی SIP مدل JSL90 (2)
آیفون تصویری مینی SIP مدل JSL90 (1)

  • قبلی:
  • بعدی:

  • پیام خود را اینجا بنویسید و برای ما ارسال کنید