• head_banner_03
  • head_banner_02

آیفون صوتی SIP مدل JSL81

آیفون صوتی SIP مدل JSL81

شرح مختصر:

JSL81 یک اینترکام صوتی SIP با سیستم صوتی پیشرفته و قابلیت حذف اکو است. با استفاده از صفحه کنترل لمسی، می‌توانید در هر زمانی با بازدیدکنندگان صحبت کنید.

JSL81 کنترل بدون کلید و راحتی را برای کاربرانی که درب را بدون کلید باز می‌کنند، فراهم می‌کند. در صورت وجود قفل الکترونیکی، درب می‌تواند از راه دور باز شود.'ایده‌آل برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی.


جزئیات محصول

برچسب‌های محصول

جی‌اس‌ال۸۱

JSL81 یک اینترکام صوتی SIP با سیستم صوتی پیشرفته و قابلیت حذف اکو است. با استفاده از صفحه کنترل لمسی، می‌توانید در هر زمانی با بازدیدکنندگان صحبت کنید.
JSL81 کنترل بدون کلید و راحتی را برای کاربرانی که درب را بدون کلید باز می‌کنند، فراهم می‌کند. در صورت وجود قفل الکترونیکی، درب می‌تواند از راه دور باز شود.'ایده‌آل برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی.

ویژگی‌های محصول

• سطح آلومینیومی، پوسته زیرین فلزی

• 2 دکمه تماس

• حالت DTMF: فعال-باند، RFC2833 و اطلاعات SIP

•DHCP/استاتیک/PPPoE

• بی‌حس کردن، تایمر جلسه

• DNS SRV/ پرس و جو/ پرس و جو NATPR

• HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

• SIP روی TLS، SRTP

• پشتیبان‌گیری/بازیابی پیکربندی

• گزارش سیستم

•SNMP/TR069

• پیکربندی وب-مدیریت مبتنی بر

• مدیریت وب HTTP/HTTPS

• تأمین خودکار: FTP/TFTP/HTTP/HTTPS/PnP

• مولد صدای آسایش (CNG)

• تشخیص فعالیت صوتی (VAD)

• کدک: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

• کدک پهنای باند: G.722

• دو-جریان صوتی راه

• صدای HD

• کنترل از راه دور URL اکشن/URI فعال

• پاسخ خودکار پیش‌فرض

• ویژگی‌های تلفن درب

•دسترسی به درب: تون‌های DTMF

• دو خط SIP، دو سرور SIP

جزئیات محصول

اینترکام SIP دو دکمه‌ای

•صدای اچ‌دی

•دسترسی از طریق درب: بوق‌های DTMF

•ایده‌آل برای کاربردهای تجاری، سازمانی و مسکونی

•در صورت وجود قفل الکترونیکی، درب را از راه دور باز کنید

•دو خط SIP، دو سرور SIP

•ویژگی‌های آیفون تصویری

•جریان صوتی دو طرفه

ام‌جی۱

پایداری و قابلیت اطمینان بالا

•SIP v1 (RFC2543)، v2 (RFC3261)

•SIP روی TLS، SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ پرس‌وجوی A/ پرس‌وجوی NATPR

•بی‌حس کننده، تایمر جلسه

•DHCP/استاتیک/PPPoE

•حالت DTMF: درون باند، RFC2833 و SIP INFO

mj2-02
اینترکام_SIP

سیپ

اینترکام_ویدیو JSL88

صدای اچ‌دی

اینترکام_ONVIF

آنویف

اینترکام_IK10

IK10

اینترکام_IP65

IP65

اینترکام_سی

-20℃~65℃

مدیریت آسان

•تأمین خودکار: FTP/TFTP/HTTP/HTTPS/PnP

•پیکربندی از طریق وب HTTP/HTTPS

•پیکربندی وب-مدیریت مبتنی بر

•SNMP/TR069

•پشتیبان‌گیری/بازیابی پیکربندی

•سیس‌لاگ

打印

  • قبلی:
  • بعدی:

  • پیام خود را اینجا بنویسید و برای ما ارسال کنید