• head_banner_03
  • head_banner_02

آیفون صوتی SIP مدل JSL82

آیفون صوتی SIP مدل JSL82

شرح مختصر:

JSL82 یک آیفون تصویری SIP دو دکمه‌ای با کارتخوان RF و سیستم صوتی پیشرفته با قابلیت حذف اکو است. با استفاده از صفحه کنترل لمسی، می‌توانید در هر زمانی با بازدیدکنندگان صحبت کنید.
JSL82 کنترل بدون کلید و راحتی را برای کاربران فراهم می‌کند و از روش‌های مختلفی برای باز کردن درب بدون کلید پشتیبانی می‌کند. درب می‌تواند از راه دور یا در صورت وجود قفل الکترونیکی با کارت IC/ID محلی باز شود. این محصول برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی ایده‌آل است.


جزئیات محصول

برچسب‌های محصول

جی‌اس‌ال۸۲

JSL82 یک آیفون تصویری SIP دو دکمه‌ای با کارتخوان RF و سیستم صوتی پیشرفته با قابلیت حذف اکو است. با استفاده از صفحه کنترل لمسی، می‌توانید در هر زمانی با بازدیدکنندگان صحبت کنید.
JSL82 کنترل بدون کلید و راحتی را برای کاربران فراهم می‌کند و از روش‌های مختلفی برای باز کردن درب بدون کلید پشتیبانی می‌کند. درب می‌تواند از راه دور یا در صورت وجود قفل الکترونیکی با کارت IC/ID محلی باز شود. این محصول برای کنترل ارتباطات و امنیت از طریق اینترنت مانند کاربردهای تجاری، سازمانی و مسکونی ایده‌آل است.

ویژگی‌های محصول

HTTP/HTTPS/FTP/TFTP

DNS SRV/ پرس‌وجوی A/ پرس‌وجوی NATPR

SNMP/TR069

صفحه کلید پیکربندی-مدیریت مبتنی بر

مدیریت وب HTTP/HTTPS

تأمین خودکار: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP، RFC2198، 1889

TCP/IPv4/UDP

SIP روی TLS، SRTP

دسترسی از طریق درب: بوق‌های DTMF

۲ خط SIP، دو سرور SIP

مولد صدای آسایش (CNG)

تشخیص فعالیت صوتی (VAD)

کدک: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

کدک پهنای باند: G.722

دو-جریان صوتی راه

صدای اچ‌دی

زاویه دید: ۸۰°(ح)، ۶۰°(وی)

حداقل روشنایی: 0.1 لوکس

وضوح تصویر: تا ۱۲۸۰ در ۷۲۰

کدک ویدئو: H.264

حداکثر سرعت انتقال تصویر: 720p-30 فریم در ثانیه

دوربین CMOS رنگی ۲ میلیون پیکسلی

جزئیات محصول

اینترکام SIP دو دکمه‌ای

•صدای اچ‌دی

•دسترسی از طریق درب: بوق‌های DTMF

•ایده‌آل برای کاربردهای تجاری، سازمانی و مسکونی

•در صورت وجود قفل الکترونیکی، درب را از راه دور باز کنید

•دو خط SIP، دو سرور SIP

•ویژگی‌های آیفون تصویری

•جریان صوتی دو طرفه

ام‌جی۱

پایداری و قابلیت اطمینان بالا

•SIP v1 (RFC2543)، v2 (RFC3261)

•SIP روی TLS، SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ پرس‌وجوی A/ پرس‌وجوی NATPR

•بی‌حس کننده، تایمر جلسه

•DHCP/استاتیک/PPPoE

•حالت DTMF: درون باند، RFC2833 و SIP INFO

mj2-02
اینترکام_SIP

سیپ

اینترکام_ویدیو JSL88

صدای اچ‌دی

اینترکام_ONVIF

آنویف

اینترکام_IK10

IK10

اینترکام_IP65

IP65

اینترکام_سی

-20℃~65℃

مدیریت آسان

•تأمین خودکار: FTP/TFTP/HTTP/HTTPS/PnP

•پیکربندی از طریق وب HTTP/HTTPS

•پیکربندی وب-مدیریت مبتنی بر

•SNMP/TR069

•پشتیبان‌گیری/بازیابی پیکربندی

•سیس‌لاگ

打印

  • قبلی:
  • بعدی:

  • پیام خود را اینجا بنویسید و برای ما ارسال کنید